View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
 
Okay, I've got it licked.
 
I just turned on "Enable CGI as File Type" for the entire server.  This coupled with the MIME type for .fwx and the Windows association for .fwx (both described above) has got .fwx files in the web root working.
 
Woo-hoo!  :-)
 
-dave