View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
FoxWeb 3 is not supported and will not work on Windows Vista.  We are working on Vista support for FoxWeb 4.
FoxWeb Support Team
support@foxweb.com email
Sent by Elmer Espinoza on 05/19/2007 09:45:43 PM:
Hello, I have FoxWeb 3.51 and Windows Vista with IIS7, but i dont know how configure foxweb isapi extensions on IIS7 ... and don't run FWX scripts

HELP ME !!

Elmer Espinoza Alegre
Software Engineer
Lima, PERU