View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
Just upgraded from 3.1, all want ok apart from when I tried to launch the foxweb control center. I got an cannot find libary error. I am using vfp7 in conjunction with foxweb. i had to install vfp9sp1 runtimes to get it to work.
 
I also had to re-enter my licence numbers, as they all disappeared.
 
You may want to tell people this before they download and try to upgrade.