View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
Sorry we don't have Spanish-speaking support people, but I will try to help you in English.  FoxWeb was compiled with the English version of VFP and requires the English version run-time DLLs.  You may download these DLLS for VFP 5 and 6 from the Download page on our site.  This page also contains instructions on how to install the two files.

FoxWeb Support Team
support@foxweb.com email

Sent by Juan Carlos Cardenas Herr on 12/18/2003 10:11:54 AM:
Acabo de instalar el sistema de FoxWeb pero al ejecutarlo, me aparece el siguiente mensaje "Version incorrecta de archivo de recursos" con un boton de <Aceptar>. Al darle clic a ese boton, me manda a otro mensaje de error con lo siguiente "Visual FoxPro Cannot Start. Could not load resources.. Press F1 for help."
 
Tengo Instalado VFP6 en un equipo con Windows XP y le instale un programa Service Pack para poder correr los ejecutables de VFP6