View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
FoxWeb 2.6 also fixes a buffer overrun issue, which could potentially be used by malicious code to compromize your server.  There's no charge to upgrade from any 2.x version to version 2.6.  Simply run the setup program and select the Upgrade option.

FoxWeb Support Team
support@foxweb.com email

Sent by Old dBaser on 09/26/2003 02:38:13 PM:
Hello FoxWeb Support
 
I'm using VFP 7.  Beyond support for VP8, are there any significant differences between FW 25 and FW 26
 
If so, what will it cost?
 
Thanks.
-Jim