View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
Oh!. I did not read anything about its addition on the site. Currently I have VFP7 installed on the server, why I don't know, so do I have to uninstal VFP7 before I install VFP8 or would I just install it then point the VFP.EXE path to it? Basically, what's the best solution to upgrading?
 
Joe
Sent by FoxWeb Support on 09/24/2003 03:03:26 PM:
Yes, FoxWeb 2.6 has been available on our Web site for a few weeks.

FoxWeb Support Team
support@foxweb.com email

Sent by Joe Goldsmith on 09/24/2003 02:49:39 PM:
Is this ready yet?
Sent by FoxWeb Support on 09/04/2003 04:59:58 PM:
FoxWeb 2.6 with built-in support for VFP 8 is expected to be released next week.

FoxWeb Support Team
support@foxweb.com email

Sent by weilz on 09/03/2003 10:28:11 PM:
Do foxweb support vfp8?who know?