View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
I went to reconfigure Foxweb 1.29 on my working notebook, and I'm getting an error "Resource file version mismatch"
 
I tried reinstalling it, and now I can't run it because it needs to be configured, and I can't configure it because of the message.
 
I have many resource files on my machine, and don't know what one it's 'looking' at.
 
How can I fix this?
 
Thanks