View Complete Thread | FoxWeb Forum Home
Search:
Date:    Msg ID:   
From:    Thread:   
Subject:   
No, you cannot use the VFP 8 run-time files with FoxWeb 2.11.  You may be able to use the regular VFP 8 executable, but this configuration has not been formally tested and is not officially supported.  We would, however, be very interested in your findings.

FoxWeb Support Team
support@foxweb.com email

Sent by Gabriel Badea on 04/03/2003 11:31:17 AM:
Can I simply replace the VFP 7.0 runtime files with those of VFP 8.0 to take advantage of the new features in 8.0 ???